[raster]: GDAL path doco is wrong
|Reported by:||robe||Owned by:||Bborie Park|
Just noticed I think this is wrong:
I think we changed the name of the variable to better match convention.
Can't find the ticket at the moment. Wsn't it something like postgis.gdal_datapath