Opened 13 years ago

Closed 13 years ago

#76 closed defect (duplicate)

grass64 -wxpython doesn't start

Reported by: timmie Owned by: osgeo4w-dev@…
Priority: major Component: Package
Version: Keywords:
Cc:

Description

I have the latest OSGEO4W installed.

The wxPython GUI doesn't start.

see attached screenshort.

Attachments (1)

osgeo4w_grass-wxpython-error.png (7.6 KB ) - added by timmie 13 years ago.

Download all attachments as: .zip

Change History (2)

by timmie, 13 years ago

comment:1 by hamish, 13 years ago

Resolution: duplicate
Status: newclosed

this is a duplicate of osgeo4w bug #82, closing this one.

(also grass trac bug # 570)

Note: See TracTickets for help on using tickets.