Opened 8 years ago

Closed 8 years ago

#427 closed defect (duplicate)

OSGeo4W-64bit: qgis - crssync problems

Reported by: hellik Owned by: osgeo4w-dev@…
Priority: major Component: Package
Version: Keywords: qgis
Cc:

Description

from the ML:

http://lists.osgeo.org/pipermail/osgeo4w-dev/2014-July/002763.html

Package: qgis-common
    qgis-common.bat exit code -1073741515
Package: qgis-dev
	qgis-dev.bat exit code -1073741515

from the log file, it seems to be a crssync issue?

C:\OSGeo4W64>"C:\OSGEO4~1\apps\qgis-dev\crssync"

2014/07/07 09:16:22 abnormal exit: exit code=-1073741515
2014/07/07 09:30:56 note: Installation abgeschlossen
2014/07/07 09:30:56 Ending OSGeo4W install

Change History (1)

comment:1 by jef, 8 years ago

Resolution: duplicate
Status: newclosed

duplicate of #420

Note: See TracTickets for help on using tickets.