Opened 9 years ago

Closed 9 years ago

#306 closed defect (invalid)

Help needed with installation

Reported by: eaadegboye Owned by: osgeo4w-dev@…
Priority: critical Component: Package
Version: Keywords:
Cc:

Description

I recently downloaded the WebGIS Express install package using osgeo4w but I can't seem to access mapserver and some other packages. Also the desktop applications like grass, which I also tried, only runs a command prompt briefly and shuts down. I didnt get any errors during installation and running http://localhost in my browser only shows php as the installed application. Maybe I'm missing something. Please help. Thanks

Change History (1)

comment:1 Changed 9 years ago by jef

Resolution: invalid
Status: newclosed

This is a bug tracking system, not a general communication platform. Please use the mailing list for requests like this.

Note: See TracTickets for help on using tickets.