Opened 11 years ago

Closed 11 years ago

#662 closed task (invalid)

Update pyspatialite in osgeo4w package to support spatialite 2.4.0rc

Reported by: aperi2007 Owned by: osgeo4w-dev@…
Priority: normal Milestone:
Component: OSGeo4W Keywords:
Cc:

Description

Actually the pyspatialite in the osgeo4w package will support the old spatialite 2.3.1. Is possible to update the pyspatialite to support the last spatialite 2.4.0rc4 ?

Thx,

Change History (1)

comment:1 by jef, 11 years ago

Resolution: invalid
Status: newclosed

file osgeo4w tickets in the osgeo4w trac instance please.

Note: See TracTickets for help on using tickets.