[wktraster] rename st_raster_in / out to just raster_in/out
|Reported by:||robe||Owned by:||pracine|
Your naming of these functions is inconsistent with our new found Paul mandated naming convention. For functions that are internal, they should never have ST_ in front of them. I assume st_raster_in/st_raster_out are similar in concept to geometry_in/out and are not meant to be called directly by end users?