#635 closed defect (fixed)

update Plotly libraries - OSGeo4W

Reported by: toto71 Owned by: osgeo4w-dev@…
Priority: major Component: Package
Version: Keywords:
Cc:

Description

Please update the Plotly libraries, the current ones cause a significant delay in loading the modules.

tweet: https://twitter.com/totofiandaca/status/1278265262232473600

Change History (1)

comment:1 Changed 19 months ago by jef

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.