Opened 10 years ago

Closed 9 years ago

#924 closed defect (duplicate)

no Start Menu entry created in Windows 7

Reported by: timmie Owned by: grass-dev@…
Priority: normal Milestone: 6.4.0
Component: Default Version: unspecified
Keywords: wingrass Cc:
CPU: Unspecified Platform: MSWindows 7

Description

On Windows 7 no start menu entry for GRASS is created.

Change History (3)

comment:1 Changed 10 years ago by neteler

This is likely a dupe of #922 .

comment:2 Changed 9 years ago by hellik

Keywords: wingrass added

comment:3 in reply to:  1 Changed 9 years ago by hellik

Resolution: duplicate
Status: newclosed

Replying to neteler:

This is likely a dupe of #922 .

it seems so, there ticket closed.

Note: See TracTickets for help on using tickets.