Opened 5 years ago

Closed 5 years ago

#2642 closed defect (duplicate)

Profile surface map not working

Reported by: humu2015 Owned by: grass-dev@…
Priority: normal Milestone: 7.0.1
Component: Default Version: unspecified
Keywords: Cc:
CPU: Unspecified Platform: Unspecified

Description

The 'profile surface map' tool under the 'Analyse map' tool in the display window is not working. It does not even show a menu. The output of the command console is in the attached txt file

Attachments (1)

grass_cmd_output_error_surface_profile.txt (871 bytes) - added by humu2015 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by humu2015

comment:1 Changed 5 years ago by annakrat

Resolution: duplicate
Status: newclosed

Duplicate of your ticket #2558.

Note: See TracTickets for help on using tickets.