Opened 9 years ago

Closed 9 years ago

#4974 closed defect (duplicate)

onestep vs twosteps warping to netcdf

Reported by: terryrankine Owned by: warmerdam
Priority: normal Milestone:
Component: default Version: 1.9.2
Severity: normal Keywords: warp, translate netcdf
Cc: etourigny

Description

Warp vs Warp+Translate

http://osgeo-org.1560.n6.nabble.com/onestep-vs-twostep-reproject-and-change-format-tc5030451.html

I am unable to make the warp work in one step. I am assuming that it is a bug, and if its not - having it in here will help others.

Change History (2)

comment:1 Changed 9 years ago by Even Rouault

Cc: etourigny added
Keywords: netcdf added
Summary: onestep vs twostepsonestep vs twosteps warping to netcdf

I believe this is a duplicate of another netCDF related ticket

comment:2 Changed 9 years ago by etourigny

Resolution: duplicate
Status: newclosed

Closing this bug as duplicate of #4484, please update the bug there and if possible upload or make available a test dataset.

Note: See TracTickets for help on using tickets.