Ticket #633 (closed defect: fixed)
[raster] st_above, st_below, st_right whatever make raster_above, raster_left whatever
|Reported by:||robe||Owned by:||pracine|
I believe these are bounding box and exist just for the operators -- only public functions should have an st_ in front. Please rename these. I assume it should be similar to what we have in place for geography
geography_above, geography_below whatever.