Opened 7 years ago

Closed 7 years ago

#1821 closed defect (fixed)

configure enabling extension reads 9.1 even on 9.2

Reported by: robe Owned by: pramsey
Priority: low Milestone: PostGIS 2.0.1
Component: postgis Version: 2.0.x
Keywords: Cc:

Description

I'm sure this is just a minor word change

but message reads something to the effect

configuring extensions for 9.1

Change History (1)

comment:1 Changed 7 years ago by pramsey

Resolution: fixed
Status: newclosed

Done at r9747

Note: See TracTickets for help on using tickets.