wiki:pkg-gdal-oracle-10g

gdal-oracle10g

  • Vector plugin for Oracle 10g (requires user supplied OCI.DLL normally from oracle instant client).
  • Works fine with 11g as well.
  • Requires gdal
  • Maintainer is FrankWarmerdam (actually built by HowardButler)
Last modified 10 years ago Last modified on Aug 26, 2008 11:26:34 AM