Opened 4 years ago

Closed 3 years ago

#2484 closed enhancement (duplicate)

store map elements in workspace file

Reported by: martinl Owned by: grass-dev@…
Priority: normal Milestone: 7.2.0
Component: wxGUI Version: svn-trunk
Keywords: map elements, workspace Cc:
CPU: Unspecified Platform: Unspecified

Description

Currently GRASS doesn't store map elements in workspace file. It would nice to implement it.

Change History (2)

comment:1 Changed 3 years ago by neteler

Milestone: 7.1.07.2.0

Milestone renamed

comment:2 Changed 3 years ago by wenzeslaus

Resolution: duplicate
Status: newclosed

Duplicate of #2369. Leaving the older ticket with longer description.

Note: See TracTickets for help on using tickets.