Changes between Version 2 and Version 3 of pkg-gdal-sde91


Ignore:
Timestamp:
Jun 20, 2008, 5:43:24 PM (14 years ago)
Author:
warmerdam
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • pkg-gdal-sde91

    v2 v3  
    33 * Vector/Raster plugin for SDE 9.1 (requires user supplied ESRI SDE libraries).
    44 * Requires gdal
    5  * Maintainer is FrankW (actually built by HowardB)
     5 * Maintainer is FrankWarmerdam (actually built by HowardButler)