wiki:debugMapGuideServerWithEclipseUnderLinux

Version 2 (modified by hluo, 12 years ago) ( diff )

--

How to Debug MapGuide with Eclipse on Linux

Environment Setup

  1. Install Eclipse 3.2 or above

Convert into Eclipse projects

Note: See TracWiki for help on using the wiki.