wiki:SQLite

SQLite

The SQLite 3 is a requirement for GDAL/OGR. There is no support for SQLite 2.

Last modified 14 years ago Last modified on Nov 23, 2008, 12:44:28 PM
Note: See TracWiki for help on using the wiki.