wiki:OSGeo4W_jp/pkg-gdal-sde91

gdal-sde91

  • SDE 9.1のVector/Rasterプラグイン(ユーザー提供のESRI SDEライブラリが必要です)。
  • gdalを必要とします
  • 管理人 FrankWarmerdam (作成者 HowardButler)

戻る

Last modified 9 years ago Last modified on Mar 31, 2010 9:49:28 PM