wiki:OSGeo4W_jp/pkg-gdal-sde90

gdal-sde90

  • SDE 9.0のVector/Rasterプラグイン(ユーザー提供のESRI SDEライブラリが必要です)。
  • gdalを必要とします。
  • 管理人 FrankWarmerdam (作成者 HowardButler)

戻る

Last modified 9 years ago Last modified on Mar 31, 2010 9:48:57 PM