wiki:OSGeo4W_jp/pkg-gdal-oracle-10g

gdal-oracle10g

  • Oracle 10gのためのVectorプラグイン(通常、oracleインスタントクライアントからのユーザー提供のOCI.DLLが必要です)。
  • 11gでも問題ありません。
  • gdalを必要とします。
  • 管理人 FrankWarmerdam (作成者 HowardButler)

戻る

Last modified 9 years ago Last modified on Mar 31, 2010 9:48:19 PM