Changes between Version 11 and Version 12 of MapGuideRfc138


Ignore:
Timestamp:
Apr 14, 2014 5:15:58 AM (4 years ago)
Author:
jng
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • MapGuideRfc138

    v11 v12  
    1010||RFC Template Version||(1.0)||
    1111||Submission Date||2 Sep 2013||
    12 ||Last Modified||23 Sep 2013||
     12||Last Modified||14 Apr 2014||
    1313||Author||Jackie Ng||
    1414||RFC Status||adopted||
     
    2424
    2525== Overview ==
     26
     27'''UPDATE 14 Apr 2014: In light of the [http://heartbleed.com/ OpenSSL heartbleed vulnerability], the versions of Apache and PHP have been updated to 2.4.9 and 5.5.11 respectively. These new versions include OpenSSL 1.0.1g which is not affected by this vulnerability'''
    2628
    2729This RFC proposes to upgrade Apache, Tomcat and PHP to the latest versions: