Opened 7 years ago

Closed 7 years ago

#4581 closed defect (fixed)

PostGIS Raster driver: Rename test suite to

Reported by: dzwarg Owned by: dzwarg
Priority: normal Milestone:
Component: GDAL_Raster Version: svn-trunk
Severity: normal Keywords: postgis_raster


The test suite still has the old name: "wktraster". Change the name of the test suite to the official name: "postgisraster".

Change History (1)

comment:1 Changed 7 years ago by dzwarg

Resolution: fixed
Status: newclosed

Renamed in r24151

Note: See TracTickets for help on using tickets.